    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
  <base href="http://www.asiaexpress.it/film/film-giappone/1286-hirugao-love-affairs-in-the-afternoon.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="recensione, review, Hirugao, Love Affairs in the Afternoon, Nishitani Hiroshi, Ueto Aya, Saito Takumi, casalinghe, tradimento" />
  <meta name="title" content="Hirugao - Love Affairs in the Afternoon (2017)" />
  <meta name="author" content="Stefano Locati" />
  <meta name="description" content="Nel 2014 Fuji Tv ha trasmesso una serie televisiva in 11 episodi ispirata al presunto aumento del tasso di infedeltà delle casalinghe giapponesi, in cui una moglie più matura, interpretata da Kichise Michiko, introduceva una conoscente più giovane, Ueto Aya, all'arte del tradimento. A tre anni di distanza Nishitani Hiroshi, già responsabile della regia di alcuni episodi televisivi, porta su grande schermo la prosecuzione della storia, costruendo un melodramma esasperato pronto a sfidare il box office." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Hirugao - Love Affairs in the Afternoon (2017) | Asiaexpress</title>
  <link href="/component/jcomments/feed/com_content/1286.html" rel="alternate" type="application/rss+xml" title="Hirugao - Love Affairs in the Afternoon (2017)" />
  <link href="/templates/yoububble/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/socialshareandvotebutton/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.asiaexpress.it/components/com_tag/css/tagcloud.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/sigplus/css/sigplus.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/popup/css/boxplus.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/popup/css/boxplus.lightsquare.css" type="text/css" title="boxplus-lightsquare" />
  <link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/slider/css/boxplus.slider.css" type="text/css" />
  <style type="text/css">
    <!--

.osolCaptchaBlock{
	width:100%;
}
.osolCaptchaBlock label{
	
}
.osolCaptchaBlock table td{
	
	text-align:center;
}

    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.google.com/jsapi"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/js/safemode.initialize.min.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/js/safemode.finalize.min.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/boxplus/popup/js/boxplus.min.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/boxplus/lang/boxplus.lang.min.js"></script>
  <script type="text/javascript" src="/plugins/content/sigplus/engines/boxplus/slider/js/boxplus.slider.min.js"></script>
  <script type="text/javascript">
if (typeof(__jQuery__) == "undefined") { var __jQuery__ = jQuery; }__jQuery__(document).ready(function() {
__jQuery__("#sigplus_hirugao").boxplusGallery(__jQuery__.extend({}, { theme: "lightsquare", description: function (anchor) { var s = __jQuery__("#" + __jQuery__("img", anchor).attr("id") + "_summary"); return s.size() ? s.html() : anchor.attr("title"); }, download: function (anchor) { var d = __jQuery__("#" + __jQuery__("img", anchor).attr("id") + "_metadata a[rel=download]"); return d.size() ? d.attr("href") : ""; }, metadata: function (anchor) { var m = __jQuery__("#" + __jQuery__("img", anchor).attr("id") + "_iptc"); return m.size() ? m : ""; }  })); __jQuery__.boxplusLanguage("en", "GB");
__jQuery__("#sigplus_hirugao ul:first").boxplusSlider(__jQuery__.extend({}, { rowCount:3, columnCount:2, orientation:"horizontal", navigation:"bottom", showButtons:true, showLinks:true, showPageCounter:false, showOverlayButtons:false, duration:800, delay:0 })); __jQuery__.boxplusLanguage("en", "GB");
});
  </script>
  <meta http-equiv="Content-Style-Type" content="text/css" />
  <!--[if lt IE 8]><link rel="stylesheet" href="/plugins/content/sigplus/css/sigplus.ie7.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/popup/css/boxplus.ie.css" type="text/css" /><![endif]-->
  <!--[if lt IE 8]><link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/popup/css/boxplus.ie7.css" type="text/css" /><![endif]-->
  <!--[if IE]><link rel="stylesheet" href="/plugins/content/sigplus/engines/boxplus/popup/css/boxplus.lightsquare.ie.css" type="text/css" title="boxplus-lightsquare" /><![endif]-->
  <!-- JoomlaWorks "AllVideos" Plugin (v3.3) starts here -->

		
		

<style type="text/css" media="all">
	@import "http://www.asiaexpress.it/plugins/content/jw_allvideos/tmpl/css/template.css";
</style>
		
<script type="text/javascript" src="http://www.asiaexpress.it/plugins/content/jw_allvideos/includes/players/wmvplayer/silverlight.js"></script>
<script type="text/javascript" src="http://www.asiaexpress.it/plugins/content/jw_allvideos/includes/players/wmvplayer/wmvplayer.js"></script>
<script type="text/javascript" src="http://www.asiaexpress.it/plugins/content/jw_allvideos/includes/players/quicktimeplayer/AC_QuickTime.js"></script>
<script type="text/javascript" src="http://www.asiaexpress.it/plugins/content/jw_allvideos/includes/jw_allvideos.js"></script>
			
<script type="text/javascript">
	//<![CDATA[
	window.addEvent('domready', function() {
		AllVideosLightBox.Init({
			AVLBWidth:800,
			AVLBHeight:600
		});
		AllVideosEmbed.Init();
	});
	//]]>
</script>
			
<!-- JoomlaWorks "AllVideos" Plugin (v3.3) ends here -->

<link href="http://www.asiaexpress.it/templates/yoububble/css/template.php" rel="stylesheet" type="text/css" />
<link href="http://www.asiaexpress.it/templates/yoububble/css/brick.php" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.asiaexpress.it/templates/yoububble/favicon.ico" />
<script type="text/javascript">
window.addEvent('domready', function() {
new SmoothScroll({duration: 1000});	
});
</script>
<script type="text/javascript" src="http://www.asiaexpress.it/templates/yoububble/src/mouseover.js"></script><script type="text/javascript"  src="http://www.asiaexpress.it/plugins/system/encrypt/jsbn.js"></script><script type="text/javascript"  src="http://www.asiaexpress.it/plugins/system/encrypt/prng4.js"></script><script type="text/javascript"  src="http://www.asiaexpress.it/plugins/system/encrypt/rng.js"></script><script type="text/javascript"  src="http://www.asiaexpress.it/plugins/system/encrypt/rsa.js"></script>
<script type="text/javascript">
var plgEncrypt_rsaObject = new RSAKey();
plgEncrypt_rsaObject.setPublic('d4945eb00c31ede12709857d6ee016d271e330f375979839fe5adc7a5739407b14c0fa34cbe51e80f61499f50e191840a793a57f9548d109a0e20379d343b44cc40597ec42b786aff6efc915ec76478e85e6389231d96f59e04a915efd9df6319040c9960048c47c01b4180a8af2bae6e4870c872018e0290be62cc3926834e1', '010001');
</script>
<script type="text/javascript"  src="http://www.asiaexpress.it/plugins/system/encrypt/convert201.js"></script><script type="text/javascript">
var plgEncrypt_controls = new Array();
var plgEncrypt_control;
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'modlgn_passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 1;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
plgEncrypt_control = new Object();
plgEncrypt_control.formid = 'form-login';
plgEncrypt_control.formName = 'login';
plgEncrypt_control.controlId = 'passwd';
plgEncrypt_control.controlName = 'passwd';
plgEncrypt_control.encryptEmpty = 0;
plgEncrypt_control.minLength = 0;
plgEncrypt_control.showSignal = 1;
plgEncrypt_control.encrypted = false;
plgEncrypt_controls.push(plgEncrypt_control);
var plgEncrypt_EncryptedSignal = 'Encrypted';
</script>

</head>
<body id="color"><!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>404 Not Found</title>
</head><body>
<h1>Not Found</h1>
<p>The requested URL /track was not found on this server.</p>
</body></html>
<!-- w: ok (curl) -->
<div id="centertop" style="font-size:11px; width:960px;">
        <!--header-->
    <div id="header">
        <div id="logo" class="png">
            <div id="tags">
                <h1> <a href="/index.php" title="asiaexpress - tutto il cinema est asiatico - e oltre">Asiaexpress - Tutto il cinema est asiatico. E oltre.</a> </h1>
            </div>
            <!-- end tags -->
        </div>
        <!-- end logo -->
                <div id="banner">
            <div class="bannergroup">


</div>
        </div>
        <!-- end banner -->
            </div>
    <!-- end header -->
    <!--top menu-->
    <div id="top_menu" style="font-size:11px;">
        <div id="horiznav"> <ul class="menunav"><li><a href="http://www.asiaexpress.it/"><span>Home</span></a></li><li><a href="/news.html"><span>News</span></a></li><li class="haschild active"><a href="/film.html" class="haschild"><span>Film</span></a><ul><li id="current" class="active"><a href="/film/film-giappone.html"><span>Giappone</span></a></li><li><a href="/film/film-corea.html"><span>Corea del Sud</span></a></li><li><a href="/film/film-cina.html"><span>Cina</span></a></li><li><a href="/film/film-altrasia.html"><span>AltrAsia</span></a></li></ul></li><li class="haschild"><a href="/televisione.html" class="haschild"><span>Televisione</span></a><ul><li><a href="/televisione/tv-giappone.html"><span>Giappone</span></a></li><li><a href="/televisione/tv-corea.html"><span>Corea del Sud</span></a></li><li><a href="/televisione/tv-altrasia.html"><span>AltrAsia</span></a></li></ul></li><li class="haschild"><a href="/libri.html" class="haschild"><span>Libri</span></a><ul><li><a href="/libri/libri-giappone.html"><span>Narrativa Giappone</span></a></li><li><a href="/libri/libri-cina-hk-taiwan.html"><span>Narrativa Cina, HK, Taiwan</span></a></li><li><a href="/libri/libri-corea.html"><span>Narrativa Corea del Sud</span></a></li><li><a href="/libri/libri-altrasia.html"><span>Narrativa Altrasia</span></a></li><li><a href="/libri/libri-saggi.html"><span>Saggi</span></a></li></ul></li><li class="haschild"><a href="/fumetti.html" class="haschild"><span>Fumetti</span></a><ul><li><a href="/fumetti/fumetti-giappone.html"><span>Giappone</span></a></li></ul></li><li><a href="/articoli-approfondimenti.html"><span>Articoli</span></a></li><li class="haschild"><a href="/interviste.html" class="haschild"><span>Interviste</span></a><ul><li><a href="/interviste/interviste-cinema.html"><span>Cinema</span></a></li><li><a href="/interviste/interviste-musica.html"><span>Musica</span></a></li><li><a href="/interviste/interviste-altro.html"><span>Altro</span></a></li></ul></li><li><a href="/festival-report.html"><span>Festival</span></a></li></ul> </div>
    </div>
    <!-- end top menu -->
</div>
<!-- end centartop-->
<!-- notices -->
<!--end  notices -->
<!-- BOTTOM PART OF THE SITE LAYOUT -->

<div id="centerbottom" style="font-size:11px; width:960px;">
<!-- pathway -->
<div id="pathway"> You are here:&nbsp;&nbsp;
    <span class="breadcrumbs pathway">
<a href="http://www.asiaexpress.it/" class="pathway">Home</a> <img src="/templates/yoububble/images/arrow.png" alt=""  /> <a href="/film.html" class="pathway">Film</a> <img src="/templates/yoububble/images/arrow.png" alt=""  /> <a href="/film/film-giappone.html" class="pathway">Giappone</a> <img src="/templates/yoububble/images/arrow.png" alt=""  /> Hirugao - Love Affairs in the Afternoon (2017)</span>

</div>
<!-- end pathway -->
<!--MAIN LAYOUT HOLDER -->
<div id="holder">
    <!-- messages -->
    
    <!-- end messages -->
    <!-- MID BLOCK WITH TOP AND BOTTOM MODULE POSITION -->
    <div id="midblock" style="width:720px;">
        <div class="insidem">
                        <!-- component -->
            <div class="news_item_a">


<h2 class="contentheading">
		<a href="/film/film-giappone/1286-hirugao-love-affairs-in-the-afternoon.html" class="contentpagetitle">
		Hirugao - Love Affairs in the Afternoon (2017)	</a>
	</h2>


<div class="newsitem_tools">
<div class="newsitem_info">

			<span class="createdate"><!-- date and by -->
			Tuesday, 25 April 2017 02:01		</span>
	
			<span class="createby">
			Stefano Locati		</span><!-- end date and by -->
	    
    
    
					<span class="newsitem_section"><!-- sect and cat names or links -->
							<a href="/film.html">						Film							</a>											 - 					</span>
						<span class="newsitem_category">
							<a href="/film/film-giappone.html">						Giappone							</a>					</span><!-- end sect and cat -->
			    </div><!-- end of info-->

<div class="buttonheading"><!-- print email pdf -->
								<span class="email">
			<a href="/component/mailto/?tmpl=component&amp;link=94a44ed25a2b4091a6d5411a8c7e26d2b6834ccd" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>			</span>
			
						<span class="print">
			<a href="/film/film-giappone/1286-hirugao-love-affairs-in-the-afternoon.html?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/yoububble/images/printButton.png" alt="Print"  /></a>			</span>
			
					</div><!--end  print email pdf -->
 </div><!-- end of tools-->


<div class="newsitem_text">
<div class="news_item_article">
<div class="clearfix"></div><div class="tag">Tags:<ul><li><a href="/tag/sentimentale.html" rel="tag" title="sentimentale" >sentimentale</a></li></ul></div><p style="text-align: justify;"><img src="/images/stories/hirugao_0.jpg" border="0" alt="Hirugao - Love Affairs in the Afternoon (2017)" width="250" height="166" style="float: left; border: 0; margin: 2px;" />Nel 2014 Fuji Tv ha trasmesso una serie televisiva in 11 episodi ispirata al presunto aumento del tasso di infedeltà delle casalinghe giapponesi, in cui una moglie più matura, interpretata da Kichise Michiko, introduceva una conoscente più giovane, Ueto Aya, all'arte del tradimento. A tre anni di distanza Nishitani Hiroshi, già responsabile della regia di alcuni episodi televisivi, porta su grande schermo la prosecuzione della storia, costruendo un melodramma esasperato pronto a sfidare il box office.</p>

<p style="text-align: justify;">Presentato in anteprima mondiale al Far East Film Festival 19, <em><strong>Hirugao – Love Affairs in the Afternoon</strong></em> segue il personaggio di Sawa (Ueto Aya) nella sua vita da neo-divorziata. Per una sentenza del tribunale, le è vietato avvicinarsi, parlare, scrivere o comunicare in alcun modo con l'uomo sposato con cui ha avuto una relazione, Kitano Yuichiro (Saito Takumi), un entomologo studioso di lucciole, ora tornato con la moglie. Sawa vive ora in un villaggio costiero e trova lavoro in un piccolo ristorante sulla spiaggia gestito da Naoto (Hirayama Hiroyuki), viveur che preferisce la tavola da surf al lavoro. Un giorno Kitano tiene una conferenza nei pressi e Sawa non riesce a impedirsi di nascondersi tra il pubblico. I due si rincontrano in una foresta alle porte del villaggio, presso un fiume nel quale Kitano sospetta si trovino alcune larve delle sue preziose lucciole. In un primo momento senza sfiorarsi o parlarsi direttamente, i due riprendono a frequentarsi, riaccendendo una fiamma spenta forzatamente tre anni prima. Almeno fino a quando Noriko (Ito Ayumi), la moglie di Kitano, insospettita dallo zelo con cui lo studioso si lancia nella ricerca sul campo, non lo segue e scopre la (ri)nascente tresca. Ne risulta una resa dei conti che rompe gli equilibri: Kitano lascia Noriko e si trasferisce a vivere con Sawa nel villaggio costiero, in attesa di ottenere il divorzio. La strada è però in salita, tra la gente che mormora e tende a ostracizzare Sawa per la sua nomea di “spaccafamiglie” e l'isteria crescente di Noriko. Trattandosi di un melodramma che non si nasconde dietro ad aggiornamenti alla contemporaneità, la tragedia è poi naturalmente in agguato.<br /><strong><em>Hirugao – Love Affairs in the Afternoon</em></strong> è un film competente nella sua costruzione ricattatoria: prima crea empatia per la bella e fragile Sawa, costretta a ricostruirsi una vita con le sue sole forze, poi fa sbocciare l'empatia tra lei e il bello sovrappensiero Kitano, infine distrugge una a una le loro illusioni di felicità futura, con pervicacia d'altri tempi. Nishitani Hiroshi sa maneggiare con collaudata artigianalità la carineria straripante dei suoi protagonisti, trasformando una storiella risaputa di caste palpitazioni domenicali in materiale commercialmente appetibile. In passato si è distinto per thriller tratti da romanzi di successo, come per <em><strong>Suspect X</strong></em> (2008), da Higashino Keigo, o <em><strong>Amalfi: Reward of the Goddess</strong></em> (2009) e <em><strong>Andalucia: Revenge of the Goddess</strong></em> (2011), da Shinbo Yuichi. Qui si butta a capofitto nella formulaicità più scontata del mélo e non risparmia nessuno struggimento del repertorio, dall'ennui esistenziale ai tentativi di suicidio. Il compito è portato a termine con stile, ma – oltre a raffigurare con compiacimento un moralismo insopportabile nelle relazioni sociali – ogni sentimento è esasperato al parossismo, troppo urlato e marcato per poter risultare davvero incisivo, passato lo stordimento della visione.</p>
<p style="text-align: justify;"><br /><strong>paese</strong>: Giappone<br /><strong>anno</strong>: 2017<br /><strong>regia</strong>: Nishitani Hiroshi<br /><strong>sceneggiatura</strong>: Inoue Yumiko<br /><strong>attori</strong>: Ueto Aya, Saito Takumi, Hirayama Hiroyuki, Ito Ayumi<br /><br /><div id="sigplus_hirugao" class="sigplus-gallery sigplus-center"><ul style="visibility:hidden;"><li><a href="/images/stories/hirugao/hirugao_1.jpg" rel="boxplus-sigplus_hirugao"><img id="sigplus_hirugao_img0000" src="/cache/thumbs/0a5d74b02fbd25bbc12ea65ca32cc27f.jpg" longdesc="/cache/preview/8e16ae01c93a3b5e30b926f1fc66e0f9.jpg" width="200" height="100" alt=""/></a></li><li><a href="/images/stories/hirugao/hirugao_2.jpg" rel="boxplus-sigplus_hirugao"><img id="sigplus_hirugao_img0001" src="/cache/thumbs/98cddbd4befaa8aeebb299eb4955f71f.jpg" longdesc="/cache/preview/6310dfcafb33f69ff03bdea4b124db99.jpg" width="200" height="100" alt=""/></a></li><li><a href="/images/stories/hirugao/hirugao_3.jpg" rel="boxplus-sigplus_hirugao"><img id="sigplus_hirugao_img0002" src="/cache/thumbs/db109c83591a0df53ee85a662203e740.jpg" longdesc="/cache/preview/498fe647ae62e8e30fe6fe886b4009ef.jpg" width="200" height="100" alt=""/></a></li><li><a href="/images/stories/hirugao/hirugao_4.jpg" rel="boxplus-sigplus_hirugao"><img id="sigplus_hirugao_img0003" src="/cache/thumbs/4fd1fe61e8021e7fe341e2f755a98ffc.jpg" longdesc="/cache/preview/8629bc3b5dd83c43fc471c7a116c416d.jpg" width="200" height="100" alt=""/></a></li><li><a href="/images/stories/hirugao/hirugao_5.jpg" rel="boxplus-sigplus_hirugao"><img id="sigplus_hirugao_img0004" src="/cache/thumbs/b028f7ccaf98a92b9538e336145a674a.jpg" longdesc="/cache/preview/4a27be4cde84126f83b4ccdffe482b6f.jpg" width="200" height="100" alt=""/></a></li></ul></div><br />

<!-- JoomlaWorks "AllVideos" Plugin (v3.3) starts here -->

<span class="avPlayerContainer">
	<span style="width:500px;" class="avPlayerSubContainer">
	
		<span id="AVPlayerID_95874a59" class="avPlayerBlock" style="padding-bottom:8px;">
			
<object type="application/x-shockwave-flash" style="width:500px;height:400px;" data="http://www.youtube.com/v/6KDNNBZjE-E&amp;hl=en&amp;fs=1" title="JoomlaWorks AllVideos Player">
	<param name="movie" value="http://www.youtube.com/v/6KDNNBZjE-E&amp;hl=en&amp;fs=1" />
	<param name="quality" value="high" />
	<param name="wmode" value="transparent" />
	<param name="bgcolor" value="#010101" />
	<param name="allowfullscreen" value="true" />
	<param name="allowscriptaccess" value="always" />
</object>
		</span>

				<a class="avLightbox" href="#AVPlayerID_95874a59" title="Click to view video in a lightbox popup">Dim lights</a>
				
		
				Embed <span class="avEmbed" id="embed_AVPlayerID_95874a59" title="Click to select"><b>Embed this video on your site</b></span>
				
	</span>
</span>

<!-- JoomlaWorks "AllVideos" Plugin (v3.3) ends here -->

</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;">.</p><div class="clear"></div><div class="allshare_buttons allshare_button_b"><div class="allshare_button"><a name="fb_share" type="button_count" share_url="http://www.asiaexpress.it/film/film-giappone/1286-hirugao-love-affairs-in-the-afternoon.html" href="http://www.facebook.com/sharer.php">Share</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div><div class="allshare_button"><div class="allshare_button_delc"><div class="allshare_button_dellsharec"><a href="http://www.delicious.com/save" onclick="window.open('http://www.delicious.com/save?v=5&noui&jump=close&url='+encodeURIComponent('http://www.asiaexpress.it/film/film-giappone/1286-hirugao-love-affairs-in-the-afternoon.html')+'&title='+encodeURIComponent('Hirugao - Love Affairs in the Afternoon (2017)'),'delicious', 'toolbar=no,width=550,height=550'); return false;"><span>Share</span></a></div></div></div><div class="allshare_button"><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><div><a href="http://twitter.com/share" class="twitter-share-button" data-text="Hirugao - Love Affairs in the Afternoon (2017)" data-url="http://www.asiaexpress.it/film/film-giappone/1286-hirugao-love-affairs-in-the-afternoon.html"  data-count="horizontal">Tweet</a></div></div><div class="allshare_button_like" style="width:350px;height:80px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.asiaexpress.it%2Ffilm%2Ffilm-giappone%2F1286-hirugao-love-affairs-in-the-afternoon.html&amp;layout=button_count&amp;show_faces=true&amp;width=350&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:80px;" allowTransparency="true"></iframe></div><div class="clear"></div></div></div>
</div>

</div><div style="position:absolute; width:522px; height:2px; overflow:hidden;"><a href="http://asiaexpress.it/?p=sitemap">sitemap</a></div><!--end news item -->


<script type="text/javascript">
<!--
var jcomments=new JComments(1286, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Add comment</h4>
<div class="comments-policy">Effettuando il login si hanno più opzioni e non è necessario inserire il captcha a ogni messaggio.<br />
Sono vietati messaggi discriminatori, offese o insulti, spam di qualsiasi tipo, incitamento alla pirateria informatica. I commenti che non rispettano queste semplici regole saranno eliminati senza preavviso dalla redazione.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (required, but will not display)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Website</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=56078" width="121" height="60" alt="Security code" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refresh</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Send (Ctrl+Enter)">Send</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancel">Cancel</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="1286" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addButton('b','Bold','Enter text');
	jcEditor.addButton('i','Italic','Enter text');
	jcEditor.addButton('u','Underlined','Enter text');
	jcEditor.addButton('s','Striked','Enter text');
	jcEditor.addButton('quote','Quote','Enter text to quote');
	jcEditor.initSmiles('http://www.asiaexpress.it/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(700, '', ' symbols left', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
            <!-- end component -->
                    </div>
        <!-- end mid block insidem class -->
    </div>
    <!-- end mid block div -->
        <!-- END MID BLOCK -->
        <!-- right block -->
    <div id="rightblock" style="width:240px;">
        <div class="inside">
            		<div class="yjsquare">
			
						
					
				                        
                        
                        
                        
						<div class="yjsquare_in"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="GO" class="inputbox" type="text" size="20" value="cerca,,,"  onblur="if(this.value=='') this.value='cerca,,,';" onfocus="if(this.value=='cerca,,,') this.value='';" /><input type="submit" value="GO" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="62" />
</form></div>
			
		</div>
        
        
        
			<div class="yjsquare">
			
						
					
								<h3><span>NETWORK</span></h3>
			                            
                        
                        
                        
						<div class="yjsquare_in"><div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/15.html" target="_blank"><img src="http://www.asiaexpress.it/images/banners/banner_feff_2017.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div></div>
			
		</div>
        
        
        
			<div class="yjsquare">
			
						
					
								<h3><span>ULTIMI</span> ARTICOLI</h3>
			                            
                        
                        
                        
						<div class="yjsquare_in"><ul class="latestnews">
	<li class="latestnews">
		<a href="/festival-report/1281-barcellona-casa-asia-film-festival-2016.html" class="latestnews">
			Casa Asia Film Festival di Barcellona 2016</a>
	</li>
	<li class="latestnews">
		<a href="/festival-report/1280-animayo-barcellona-2017.html" class="latestnews">
			Animayo Barcellona 2017</a>
	</li>
	<li class="latestnews">
		<a href="/interviste/interviste-cinema/1279-intervista-a-mattie-do.html" class="latestnews">
			Intervista a Mattie Do</a>
	</li>
	<li class="latestnews">
		<a href="/articoli-approfondimenti/1276-migliori-film-est-asiatici-del-2016.html" class="latestnews">
			I migliori film est asiatici del 2016</a>
	</li>
	<li class="latestnews">
		<a href="/festival-report/1275-sitges-international-film-festival-2016.html" class="latestnews">
			Sitges International Film Festival 2016</a>
	</li>
</ul></div>
			
		</div>
        
        
        
			<div class="yjsquare">
			
						
					
				                        
                        
                        
                        
						<div class="yjsquare_in"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Asia-Express/131148153621268" width="220" show_faces="yes" stream="no" header="no"></fb:like-box><a href="http://vivociti.com/content/category/7/44/53/" title="Free Facebook Like Box for Joomla is authored by VivoCiti.com" target="_blank"><img src="http://vivociti.com/images/plus2x2.gif" border="0"/></a>

</div>
			
		</div>
        
        
        
			<div class="yjsquare">
			
						
					
								<h3><span>IN</span> LINEA</h3>
			                            
                        
                        
                        
						<div class="yjsquare_in"> We have&nbsp;19 guests&nbsp;online</div>
			
		</div>
        
        
        
			<div class="yjsquare">
			
						
					
								<h3><span>GENERI</span></h3>
			                            
                        
                        
                        
						<div class="yjsquare_in">
<div class="tagCloud"> <a
	href="/tag/3d.html" rel="tag" class="tag2">
3d</a>  <a
	href="/tag/animazione.html" rel="tag" class="tag2">
animazione</a>  <a
	href="/tag/avventura.html" rel="tag" class="tag2">
avventura</a>  <a
	href="/tag/azione.html" rel="tag" class="tag5">
azione</a>  <a
	href="/tag/commedia.html" rel="tag" class="tag6">
commedia</a>  <a
	href="/tag/cortometraggio.html" rel="tag" class="tag2">
cortometraggio</a>  <a
	href="/tag/documentario.html" rel="tag" class="tag1">
documentario</a>  <a
	href="/tag/drammatico.html" rel="tag" class="tag7">
drammatico</a>  <a
	href="/tag/erotico.html" rel="tag" class="tag3">
erotico</a>  <a
	href="/tag/fantascienza.html" rel="tag" class="tag3">
fantascienza</a>  <a
	href="/tag/fantastico.html" rel="tag" class="tag2">
fantastico</a>  <a
	href="/tag/grottesco.html" rel="tag" class="tag2">
grottesco</a>  <a
	href="/tag/guerra.html" rel="tag" class="tag2">
guerra</a>  <a
	href="/tag/horror.html" rel="tag" class="tag4">
horror</a>  <a
	href="/tag/musicale.html" rel="tag" class="tag1">
musicale</a>  <a
	href="/tag/poliziesco.html" rel="tag" class="tag2">
poliziesco</a>  <a
	href="/tag/sentimentale.html" rel="tag" class="tag3">
sentimentale</a>  <a
	href="/tag/sportivo.html" rel="tag" class="tag1">
sportivo</a>  <a
	href="/tag/storico.html" rel="tag" class="tag2">
storico</a>  <a
	href="/tag/thriller.html" rel="tag" class="tag4">
thriller</a> </div></div>
			
		</div>
        
        
        
			<div class="yjsquare">
			
						
					
								<h3><span>LOGIN</span></h3>
			                            
                        
                        
                        
						<div class="yjsquare_in"><form action="/film/film-giappone.html" method="post" name="login" id="form-login"  onsubmit="encrypt_plugin_encryptform('login', 'form-login', this);">
<input type="hidden" name="encrypted_login_form-login_passwd_passwd" id="encrypted_login_form-login_passwd_passwd" value=""/>
<input type="hidden" name="formtoken_login_form-login" id="formtoken_login_form-login" value="jplkvbaowvnxtqpp"/>
<input type="hidden" name="encrypted_login_form-login_passwd_modlgn_passwd" id="encrypted_login_form-login_passwd_modlgn_passwd" value=""/>
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Username</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Password</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Remember Me</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Login" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset.html">
			Forgot your password?</a>
		</li>
		<li>
			<a href="/component/user/remind.html">
			Forgot your username?</a>
		</li>
				<li>
			<a href="/component/user/register.html">
				Create an account</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2ZpbG0vZmlsbS1naWFwcG9uZS8xMjg2LWhpcnVnYW8tbG92ZS1hZmZhaXJzLWluLXRoZS1hZnRlcm5vb24uaHRtbA==" />
	<input type="hidden" name="a1fc951420ceb41da4c1a7469b45f5b6" value="1" /></form>
</div>
			
		</div>
        
        
        
	
        </div>
    </div>
    <!-- end right block -->
    </div>
<!-- end holder div -->
<!-- END BOTTOM PART OF THE SITE LAYOUT -->
</div>
<!-- end centerbottom-->
<div id="bottomshelf">
    <div id="bottomin" style="font-size:11px; width:960px;">
                <div id="user4" style="width:33.3%;">
            <div class="botins">
                		<div class="yjsquare">
			
						
					
								<h3><span>ULTIME</span> NEWS</h3>
			                            
                        
                        
                        
						<div class="yjsquare_in"><ul class="latestnews">
	<li class="latestnews">
		<a href="/news/3-newsflash/1282-far-east-film-19-prime-anticipazioni.html" class="latestnews">
			Far East Film 19: prime anticipazioni</a>
	</li>
	<li class="latestnews">
		<a href="/news/3-newsflash/1278-spettacolo-diario-di-un-pazzo-da-lu-xun-a-napoli.html" class="latestnews">
			Spettacolo Diario di un pazzo da Lu Xun a Napoli</a>
	</li>
	<li class="latestnews">
		<a href="/news/3-newsflash/1277-nomination-degli-asian-film-awards-2017.html" class="latestnews">
			Nomination degli Asian Film Awards 2017</a>
	</li>
	<li class="latestnews">
		<a href="/news/3-newsflash/1274-ultimi-giorni-per-tokyo-tribe-in-blu-ray.html" class="latestnews">
			Ultimi giorni per Tokyo Tribe in Blu-Ray!</a>
	</li>
	<li class="latestnews">
		<a href="/news/3-newsflash/1269-ad-est-del-mondo-focus-su-cina-giappone-corea-del-nord.html" class="latestnews">
			Ad est del mondo 2017 con focus su Cina, Giappone e Corea del Nord</a>
	</li>
</ul></div>
			
		</div>
        
        
        
	
            </div>
        </div>
                        <div id="user5" style="width:33.3%;">
            <div class="botins">
                		<div class="yjsquare">
			
						
					
								<h3><span>ARTICOLI</span> PIÚ LETTI</h3>
			                            
                        
                        
                        
						<div class="yjsquare_in"><ul class="mostread">
	<li class="mostread">
		<a href="/film/film-giappone/860-space-battleship-yamato.html" class="mostread">
			Space Battleship Yamato (2010)</a>
	</li>
	<li class="mostread">
		<a href="/festival-report/93-far-east-2008.html" class="mostread">
			SPECIALE Far East Film 2008</a>
	</li>
	<li class="mostread">
		<a href="/festival-report/74-locarno-2009.html" class="mostread">
			Festival del film di Locarno 2009</a>
	</li>
	<li class="mostread">
		<a href="/festival-report/358-scotland-loves-anime-2010.html" class="mostread">
			Scotland Loves Anime 2010</a>
	</li>
	<li class="mostread">
		<a href="/film/film-cina/615-baober-in-love.html" class="mostread">
			Baober in Love (2004)</a>
	</li>
</ul></div>
			
		</div>
        
        
        
	
            </div>
        </div>
                        <div id="user6" style="width:33.3%;">
            <div class="botins">
                		<div class="yjsquare">
			
						
					
								<h3><span>NAVIGAZIONE</span></h3>
			                            
                        
                        
                        
						<div class="yjsquare_in"><ul class="menu-nav"><li><a href="/home.html"><span>Home</span></a></li><li><a href="/chisiamo.html"><span>Chi siamo</span></a></li><li><a href="/copyright.html"><span>Copyright</span></a></li><li><a href="/links-generali.html"><span>Links</span></a></li></ul></div>
			
		</div>
        
        
        
			<div class="yjsquare">
			
						
					
				                        
                        
                        
                        
						<div class="yjsquare_in"><script>function fbs_click() {u=location.href.substring(0,location.href.lastIndexOf('/'));t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><style> html .fb_share_button { display: -moz-inline-block; display:inline-block; padding:1px 1px 1px 20px; height:17px; color:#3b5998; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat left; } html .fb_share_button:hover { color:#e5791e; background:url(http://static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat left; text-decoration:none; } </style> <a rel="nofollow" href="http://www.facebook.com/share.php?u=<url>" class="fb_share_button" onclick="return fbs_click()" target="_blank" style="text-decoration:none;">Share on facebook</a>
</div>
			
		</div>
        
        
        
	
            </div>
        </div>
            </div>
</div>
<!-- footer -->
<div id="footer">
    <div id="youjoomla"  style="font-size:11px; width:960px;">
        <div id="cp"> <a href="http://jigsaw.w3.org/css-validator/check/referer" target="_blank" title="CSS Validity" style="text-decoration: none;">CSS Valid | </a><a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">XHTML Valid | </a><a href="#color">Top</a><br  />You!Bubble is free GNU/GPL Joomla Template <a href="http://www.youjoomla.com" title="Joomla Templates Club">Design by Youjoomla.com Joomla Templates Club</a> </div>
    </div>
</div>
<!-- end footer -->
</body>
</html>
 